<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
<meta name="viewport"
    content="width=device-width, initial-scale=1, shrink-to-fit=no">

<link href="https://fonts.googleapis.com/css?family=Barlow:400,600" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/assets/css/bundle.css?v=6b9bade3df">

<link rel="canonical" href="https://foto.gettyimages.com/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" >

<meta property="og:site_name" content="Getty Images FOTO" >
<meta property="og:url" content="https://foto.gettyimages.com/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" >

<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="https://foto.gettyimages.com/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" >
<meta name="twitter:site" content="@gettyimages" >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="630" >
<meta property="fb:pages" content="59323386296" >

        <title>Sergey Prokudin-Gorsky&#x27;s Russia: Photos of Life Before the Revolution | Getty Images FOTO</title>
        <meta property="og:title" content="Russia in Color: Photos of Life Before the Revolution" >
        <meta property="og:description" content="Photographer Sergey Prokudin-Gorsky's fascinating study of an Empire from 1909 to 1915." >
        <meta property="og:type" content="article" >
        <meta property="og:image" content="https://foto.gettyimages.com/photos/russian-peasant-girls-offer-berries-to-visitors-to-their-izba-a-in-picture-id88619623-share-2f2b704d-219c-4bc6-b285-a7aa87423fdb.jpg" >
        <meta property="twitter:image" content="https://foto.gettyimages.com/photos/russian-peasant-girls-offer-berries-to-visitors-to-their-izba-a-in-picture-id88619623-share-2f2b704d-219c-4bc6-b285-a7aa87423fdb.jpg" >
        <meta name="description" content="Photographer Sergey Prokudin-Gorsky&#x27;s fascinating study of an Empire from 1909 to 1915." >
        <meta name="twitter:title" content="Russia in Color: Photos of Life Before the Revolution">
        <meta name="twitter:description" content="Photographer Sergey Prokudin-Gorsky's fascinating study of an Empire from 1909 to 1915." >
            <meta property="article:tag" content="archive" >
            <meta property="article:tag" content="historic" >
        <script>
    eventBus = { };
    eventBus.on = function(){};
    dataLayer = [];
    tracking_data = {site_id: 150,visitor_id: 0, user_id: 0, url:'https://foto.gettyimages.com/archive/historic/russia-in-color-photos-of-life-before-the-revolution/', spectrum_host_three: 'https://spectrum.gettyimages.com:443/v3/'};
      tracking_data.story_id = "5b881fccf49253005189f561";
      tracking_data.page_name = 'Story';
      tracking_data.topic = "archive";
      tracking_data.subTopic = "historic";

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52WZ5RR');</script>
<!-- End Google Tag Manager -->
        <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "url": "https://foto.gettyimages.com/archive/historic/russia-in-color-photos-of-life-before-the-revolution/",
    "@type": "NewsArticle",
    "headline": "Russia in Color: Photos of Life Before the Revolution",
    "thumbnailUrl": "https://foto.gettyimages.com/photos/russian-peasant-girls-offer-berries-to-visitors-to-their-izba-a-in-picture-id88619623-horizontal-small-2f2b704d-219c-4bc6-b285-a7aa87423fdb.jpg",
    "dateCreated": "Thu Aug 30 2018 16:48:12 GMT+0000 (UTC)",
    "articleSection": "archive",
    "creator": ["Kerrie Mitchell"],
    "keywords": ["archive","historic"]
  }
</script>


    </head>
    <body class="post-template tag-archive tag-historic tag-hash-hero-archive tag-hash-hero">
        <div class="header-container">
    <header>

        <a class="foto-logo" title="Getty Images FOTO: The best pictures in news, sports, entertainment and travel" href="/">
            <img src="/assets/images/logo/foto-animated-white.svg?v=6b9bade3df" alt="Getty Images FOTO: The best pictures in news, sports, entertainment and travel">
        </a>

        <nav class="archive">
            
            <a href="/news/" class="news">news</a>
            <a href="/sports/" class="sports">sports</a>
            <a href="/celebrity/" class="celebrity">celebrity</a>
            <a href="/travel/" class="travel">travel</a>
            <a href="/animals/" class="animals">animals</a>
            <a href="/archive/" class="archive">archive</a>
            <div class='footer'>
                <section class="footer-links">
    <a href="/about">ABOUT FOTO</a>
    <a href="/advertise">ADVERTISE</a>
    <a href="/about#contact">CONTACT</a>
</section>
                <div class="social">
    <div class="stay-connected-container">
        <div class="stay-connected">
            <p class="stay-connected-main-text">Stay Connected</p>
            <p class="stay-connected-subtext">Don't miss out on the latest stories</p>
        </div>
    </div>
    <div class="social-icon-container">
        <a class="facebook-link" href="https://www.facebook.com/gettyimages/">
            <div class="icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" width="32px" height="32px">
  <path d="M19 6h5V0h-5c-3.86 0-7 3.14-7 7v3H8v6h4v16h6V16h5l1-6h-6V7c0-.542.458-1 1-1z" />
</svg>
            </div>
        </a>
        <a class="twitter-link" href="https://twitter.com/GettyImages">
            <div class="icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" width="32px" height="32px">
  <path d="M30.063 7.313c-.813 1.125-1.75 2.125-2.875 2.938v.75c0 1.563-.188 3.125-.688 4.625a15.088 15.088 0 0 1-2.063 4.438c-.875 1.438-2 2.688-3.25 3.813a15.015 15.015 0 0 1-4.625 2.563c-1.813.688-3.75 1-5.75 1-3.25 0-6.188-.875-8.875-2.625.438.063.875.125 1.375.125 2.688 0 5.063-.875 7.188-2.5-1.25 0-2.375-.375-3.375-1.125s-1.688-1.688-2.063-2.875c.438.063.813.125 1.125.125.5 0 1-.063 1.5-.25-1.313-.25-2.438-.938-3.313-1.938a5.673 5.673 0 0 1-1.313-3.688v-.063c.813.438 1.688.688 2.625.688a5.228 5.228 0 0 1-1.875-2c-.5-.875-.688-1.813-.688-2.75 0-1.063.25-2.063.75-2.938 1.438 1.75 3.188 3.188 5.25 4.25s4.313 1.688 6.688 1.813a5.579 5.579 0 0 1 1.5-5.438c1.125-1.125 2.5-1.688 4.125-1.688s3.063.625 4.188 1.813a11.48 11.48 0 0 0 3.688-1.375c-.438 1.375-1.313 2.438-2.563 3.188 1.125-.125 2.188-.438 3.313-.875z" />
</svg>
            </div>
        </a>
        <a class="instagram-link" href="https://www.instagram.com/gettyimages">
            <div class="icon">
                <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-instagram">
  <rect x="2" y="2" width="20" height="20" rx="5" ry="5"></rect>
  <path d="M16 11.37A4 4 0 1 1 12.63 8 4 4 0 0 1 16 11.37z"></path>
  <line x1="17.5" y1="6.5" x2="17.5" y2="6.5"></line>
</svg>            </div>
        </a>
    </div>
</div>
            </div>
        </nav>
        <span class='hamburger'>
    </header>
</div>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52WZ5RR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="ad-container"><div class="ad-device-slot" data-raw-device-type="desktop" data-raw-slot-type="sponsorship" data-raw-page-name="/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-raw-page-type="Story" data-raw-position="top" data-raw-sensitive="false" data-raw-sizes='{"[0, 0]":[[2,2]]}' data-raw-topic="archive" data-raw-sub-topic="historic" data-raw-ad-tag="FOTO_PresBy" data-raw-filter-id="5b881fccf49253005189f561" data-raw-lazy-load="false"></div></div>
<div class="ad-container"><div class="ad-device-slot" data-raw-device-type="mobile" data-raw-slot-type="sponsorship" data-raw-page-name="/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-raw-page-type="Story" data-raw-position="top" data-raw-sensitive="false" data-raw-sizes='{"[0, 0]":[[2,2]]}' data-raw-topic="archive" data-raw-sub-topic="historic" data-raw-ad-tag="FOTO_PresBy" data-raw-filter-id="5b881fccf49253005189f561" data-raw-lazy-load="false"></div></div>
        
<main class="post" role="main">
    <section class="post-body">
            <article class="post tag-archive tag-historic tag-hash-hero-archive tag-hash-hero">
        <div id='page-sponsorship' class="pres-by-container">
    <a id='sponsorship-url' class="sponsorship-url" href="#">
        <div class="sponsorship-logo-container">
            <img id="sponsorship-logo" src="">
        </div>
    </a>
</div>
        <header class="story-hero-parallax archive">
    <div class="hero-overlay"> </div>
    <div class='hero-img-container'>
        <div class="story-hero-img">
            <picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/russian-peasant-girls-offer-berries-to-visitors-to-their-izba-a-in-picture-id88619623-vertical-small-3c185722-16a6-4afd-ac2c-f6f8c9253495.jpg">
    <img src="https://foto.gettyimages.com/photos/russian-peasant-girls-offer-berries-to-visitors-to-their-izba-a-in-picture-id88619623-hero-large-3c185722-16a6-4afd-ac2c-f6f8c9253495.jpg" title="Russian peasant girls offer berries to visitors to their izba, a traditional wooden house, in a rural area along the Sheksna River near the small town of Kirillov, Russia, 1909. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" alt="Russian peasant girls offer berries to visitors to their izba, a traditional wooden house, in a rural area along the Sheksna River near the small town of Kirillov, Russia, 1909. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" data-asset-id="88619623" data-is360-image="false" data-embeddable="true" data-orientation="Horizontal" class="">
</picture>
        </div>
    </div>
    <div class="hero-content">
        <div class="hero-title-container">
            <div class="hero-text-parallax">
                <h1 class="hero-title">Russia in Color: Photos of Life Before the Revolution</h1>
                <h2 data-apple-news="hero-excerpt" class="hero-excerpt">Photographer Sergey Prokudin-Gorsky's fascinating study of an Empire from 1909 to 1915.</h2>
            </div>
            <div class="bottom-bar archive"></div>
            <div class='social-share'>
    <div class='social-large social-links'>
    <div class="addthis addthis_inline_share_toolbox_0l3k"></div>
</div>
<div class="share-icon"></div>
</div>
        </div>
    </div>
</header>
<section class="story-info-container">
    <span data-apple-news="img-attribution" class="img-attribution">Galerie Bilderwelt/Getty Images</span>
    <div class="story-info" data-publish-date=1535649555000>
        <div class='clock-icon'></div>
        <div class='published-time published-date'>
            Published August 30, 2018
        </div>
        <div class='published-time published-ago'>
            Published 2 days ago
        </div>
    </div>
</section>

        <section class="story-content archive">
            <html><head></head><body><div class="kg-card-markdown">


<span data-apple-news="img-subhead" class="img-subhead"></span>
<span data-apple-news="img-caption" class="img-caption"></span>

<div class="banner-ad"><div class="ad-container"><div class="ad-device-slot" data-raw-device-type="mobile" data-raw-slot-type="medrec" data-raw-page-name="/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-raw-page-type="story" data-raw-position="middle" data-raw-sensitive="false" data-raw-sizes="{&quot;[0, 0]&quot;:[[320,50],[336,280],[300,250]]}" data-raw-topic="archive" data-raw-sub-topic="historic" data-raw-ad-tag="FOTO_MOBI_MedRec" data-raw-filter-id="5b881fccf49253005189f561" data-raw-lazy-load="true"></div></div><div class="ad-container"><div class="ad-device-slot" data-raw-device-type="desktop" data-raw-slot-type="banner" data-raw-page-name="/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-raw-page-type="story" data-raw-position="middle" data-raw-sensitive="false" data-raw-sizes="{&quot;[0, 0]&quot;:[],&quot;[728, 200]&quot;:[[728,90]],&quot;[970, 200]&quot;:[[728,90],[970,250],[970,90]]}" data-raw-topic="archive" data-raw-sub-topic="historic" data-raw-ad-tag="FOTO_DT_Banner" data-raw-filter-id="5b881fccf49253005189f561" data-raw-lazy-load="true"></div></div></div>
<p data-apple-news="drop-cap" class="drop-cap">The photographer road trip is still a rite of passage today. But more than a century ago, Sergey Prokudin-Gorsky hit the road &#x2014; or more accurately, the rails &#x2014; to create a visual study of the Russian Empire that remains startling in its scope, depth, and sense of immediacy. A pioneering chemist and photographer who created an early method for developing pictures in color, Prokundin-Grosky got assistance from Tsar Nicholas II himself to take a groundbreaking trip across Russia from 1909 to 1915 in a railcar with a specially designed dark room. His mission was to document the far reaches of the Empire. Now, his photographs offer an invaluable glimpse of everyday life teetering on the edge of the Great War and the Russian Revolution. Prokundin-Grosky would&apos;ve turned 155 on August 30 and is being celebrated in parts of the world today with <a href="https://www.google.com/doodles/sergey-prokudin-gorskys-155th-birthday" target="_blank">a special Google Doodle</a>. Here, a closer look at the images he captured. (Above: Peasant girls offering berries to visitors near the town of Kirillov, 1909.)</p> 
<picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/family-ironmining-operation-in-the-bakaly-hills-outside-ekaterinburg-picture-id88619571-story-small-3fd4364c-126b-42d3-b6ec-d7d0036aa4c0.jpg">
    <img src="https://foto.gettyimages.com/photos/family-ironmining-operation-in-the-bakaly-hills-outside-ekaterinburg-picture-id88619571-story-large-3fd4364c-126b-42d3-b6ec-d7d0036aa4c0.jpg" title="A family iron-mining operation in the Bakaly hills outside Ekaterinburg, Russian Empire, 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" alt="A family iron-mining operation in the Bakaly hills outside Ekaterinburg, Russian Empire, 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" data-asset-id="88619571" data-is360-image="false" data-embeddable="true" data-orientation="Horizontal" class="">
</picture>

<span data-apple-news="img-attribution" class="img-attribution">Galerie Bilderwelt/Getty Images</span>
<span data-apple-news="img-subhead" class="img-subhead">MADE OF IRON</span>
<span data-apple-news="img-caption" class="img-caption">A family iron-mining operation near Ekaterinburg, 1910.</span>

<div class="banner-ad"><div class="ad-container"><div class="ad-device-slot" data-raw-device-type="mobile" data-raw-slot-type="medrec" data-raw-page-name="/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-raw-page-type="story" data-raw-position="middle" data-raw-sensitive="false" data-raw-sizes="{&quot;[0, 0]&quot;:[[320,50],[336,280],[300,250]]}" data-raw-topic="archive" data-raw-sub-topic="historic" data-raw-ad-tag="FOTO_MOBI_MedRec" data-raw-filter-id="5b881fccf49253005189f561" data-raw-lazy-load="true"></div></div><div class="ad-container"><div class="ad-device-slot" data-raw-device-type="desktop" data-raw-slot-type="banner" data-raw-page-name="/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-raw-page-type="story" data-raw-position="middle" data-raw-sensitive="false" data-raw-sizes="{&quot;[0, 0]&quot;:[],&quot;[728, 200]&quot;:[[728,90]],&quot;[970, 200]&quot;:[[728,90],[970,250],[970,90]]}" data-raw-topic="archive" data-raw-sub-topic="historic" data-raw-ad-tag="FOTO_DT_Banner" data-raw-filter-id="5b881fccf49253005189f561" data-raw-lazy-load="true"></div></div></div>
<picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/group-of-jewish-boys-in-traditional-dress-studying-with-their-teacher-picture-id88619605-story-small-b653fb98-9729-4af8-8bb5-fbb8e79b02d9.jpg">
    <img src="https://foto.gettyimages.com/photos/group-of-jewish-boys-in-traditional-dress-studying-with-their-teacher-picture-id88619605-story-large-b653fb98-9729-4af8-8bb5-fbb8e79b02d9.jpg" title="A group of Jewish boys, in traditional dress, studying with their teacher in Samarkand, Uzbekistan (then part of the Russian Empire), 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" alt="A group of Jewish boys, in traditional dress, studying with their teacher in Samarkand, Uzbekistan (then part of the Russian Empire), 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" data-asset-id="88619605" data-is360-image="false" data-embeddable="true" data-orientation="Horizontal" class="">
</picture>

<span data-apple-news="img-attribution" class="img-attribution">Galerie Bilderwelt/Getty Images</span>
<span data-apple-news="img-subhead" class="img-subhead">TEACHER AND PUPILS</span>
<span data-apple-news="img-caption" class="img-caption">A group of Jewish boys in traditional dress with their teacher in what is now Uzbekistan, 1910.</span>

<section class="recirc">
    <h2 class='mobile-title'>Other Stories For You</h2>
    <div class='recirc-small'>
        <a class="recirc-story" href="https://foto.gettyimages.com/news/politics/john-mccains-d-c-funeral-the-most-moving-photos/?utm_campaign=foto&utm_medium=web&utm_source=rec&utm_content=instory">
            <img class='recirc-small-img no-fade' src="https://foto.gettyimages.com/photos/cindy-mccain-looks-on-as-a-joint-military-service-casket-team-carries-picture-id1025860740-horizontal-small-e9dfa114-4db6-4d49-847e-99619f1e7525.jpg" alt="John McCain’s D.C. Funeral: The Most Moving Photos">
            <div class='story-title-container'>
                <span class='story-title'>John McCain’s D.C. Funeral: The Most Moving Photos</span>
            </div>
        </a>
        <a class="recirc-story" href="https://foto.gettyimages.com/celebrity/musicians/aretha-franklin-funeral-pictures-the-epic-scene-in-detroit/?utm_campaign=foto&utm_medium=web&utm_source=rec&utm_content=instory">
            <img class='recirc-small-img no-fade' src="https://foto.gettyimages.com/photos/stevie-wonder-performs-at-the-funeral-for-aretha-franklin-at-the-picture-id1025624272-horizontal-small-4822e0ba-d6a3-4adb-a7e9-d969991ac924.jpg" alt="Photos From Aretha Franklin&#x27;s Funeral: The Epic Scene in Detroit">
            <div class='story-title-container'>
                <span class='story-title'>Photos From Aretha Franklin&#x27;s Funeral: The Epic Scene in Detroit</span>
            </div>
        </a>
        <a class="recirc-story" href="https://foto.gettyimages.com/animals/travel/28-monkeys-that-know-your-soul/?utm_campaign=foto&utm_medium=web&utm_source=rec&utm_content=instory">
            <img class='recirc-small-img no-fade' src="https://foto.gettyimages.com/photos/closeup-of-monkey-picture-id894706846-horizontal-small-086d8d9a-9d1e-43c6-8d53-04f0a0c46e40.jpg" alt="28 Monkeys That Know Your Soul">
            <div class='story-title-container'>
                <span class='story-title'>28 Monkeys That Know Your Soul</span>
            </div>
        </a>
    </div>

    <div class='recirc-large-container'>
        <h2 class='desktop-title'>Other Stories For You</h2>
        <div class='recirc-large'>
            <a class="recirc-story" href="https://foto.gettyimages.com/news/politics/john-mccains-d-c-funeral-the-most-moving-photos/?utm_campaign=foto&utm_medium=web&utm_source=rec&utm_content=instory">
                <img class='recirc-med-img no-fade' src="https://foto.gettyimages.com/photos/cindy-mccain-looks-on-as-a-joint-military-service-casket-team-carries-picture-id1025860740-horizontal-small-e9dfa114-4db6-4d49-847e-99619f1e7525.jpg" alt="John McCain’s D.C. Funeral: The Most Moving Photos">
                <div class='story-title-container'>
                    <span class='story-title'>John McCain’s D.C. Funeral: The Most Moving Photos</span>
                </div>
            </a>
            <a class="recirc-story" href="https://foto.gettyimages.com/celebrity/musicians/aretha-franklin-funeral-pictures-the-epic-scene-in-detroit/?utm_campaign=foto&utm_medium=web&utm_source=rec&utm_content=instory">
                <img class='recirc-med-img no-fade' src="https://foto.gettyimages.com/photos/stevie-wonder-performs-at-the-funeral-for-aretha-franklin-at-the-picture-id1025624272-horizontal-small-4822e0ba-d6a3-4adb-a7e9-d969991ac924.jpg" alt="Photos From Aretha Franklin&#x27;s Funeral: The Epic Scene in Detroit">
                <div class='story-title-container'>
                    <span class='story-title'>Photos From Aretha Franklin&#x27;s Funeral: The Epic Scene in Detroit</span>
                </div>
            </a>
            <a class="recirc-story" href="https://foto.gettyimages.com/animals/travel/28-monkeys-that-know-your-soul/?utm_campaign=foto&utm_medium=web&utm_source=rec&utm_content=instory">
                <img class='recirc-med-img no-fade' src="https://foto.gettyimages.com/photos/closeup-of-monkey-picture-id894706846-horizontal-small-086d8d9a-9d1e-43c6-8d53-04f0a0c46e40.jpg" alt="28 Monkeys That Know Your Soul">
                <div class='story-title-container'>
                    <span class='story-title'>28 Monkeys That Know Your Soul</span>
                </div>
            </a>
        </div>
    </div>
</section>
<div class='background-screen'>
    <div class='background-cover'></div>
</div>

<picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/russian-pioneer-of-colour-photography-sergey-prokudingorsky-an-and-picture-id88619547-story-small-4171f169-b736-4f7a-b5bc-e6249a9bd181.jpg">
    <img src="https://foto.gettyimages.com/photos/russian-pioneer-of-colour-photography-sergey-prokudingorsky-an-and-picture-id88619547-story-large-4171f169-b736-4f7a-b5bc-e6249a9bd181.jpg" title="Russian pioneer of colour photography Sergey Prokudin-Gorsky (1863 - 1944, seated, right), an official and four railway workers riding on a railway handcar on the Murmansk Railway outside Petrozavodsk, Karelia, in the Russian Empire, 1915. Under the sponsorship of Tsar Nicholas II, Prokudin-Gorsky toured the Russian Empire by rail between 1905 and 1915, documenting its culture and landscape in colour. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" alt="Russian pioneer of colour photography Sergey Prokudin-Gorsky (1863 - 1944, seated, right), an official and four railway workers riding on a railway handcar on the Murmansk Railway outside Petrozavodsk, Karelia, in the Russian Empire, 1915. Under the sponsorship of Tsar Nicholas II, Prokudin-Gorsky toured the Russian Empire by rail between 1905 and 1915, documenting its culture and landscape in colour. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" data-asset-id="88619547" data-is360-image="false" data-embeddable="true" data-orientation="Horizontal" class="">
</picture>

<span data-apple-news="img-attribution" class="img-attribution">Galerie Bilderwelt/Getty Images</span>
<span data-apple-news="img-subhead" class="img-subhead">HANDCAR</span>
<span data-apple-news="img-caption" class="img-caption">Railway workers on the tracks in the Karelia region, 1915.</span>

<picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/russian-pioneer-of-colour-photography-sergey-prokudingorsky-with-two-picture-id88619504-story-small-446421b2-3be3-4395-a88b-c4dbcdbf2ced.jpg">
    <img src="https://foto.gettyimages.com/photos/russian-pioneer-of-colour-photography-sergey-prokudingorsky-with-two-picture-id88619504-story-large-446421b2-3be3-4395-a88b-c4dbcdbf2ced.jpg" title="Russian pioneer of colour photography Sergey Prokudin-Gorsky (1863 - 1944, right) with two men in Cossack dress on the Murmansk Railway, Russian Empire, 1915. Under the sponsorship of Tsar Nicholas II, Prokudin-Gorsky toured the Russian Empire by rail between 1905 and 1915, documenting its culture and landscape in a collection of colour photographs. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" alt="Russian pioneer of colour photography Sergey Prokudin-Gorsky (1863 - 1944, right) with two men in Cossack dress on the Murmansk Railway, Russian Empire, 1915. Under the sponsorship of Tsar Nicholas II, Prokudin-Gorsky toured the Russian Empire by rail between 1905 and 1915, documenting its culture and landscape in a collection of colour photographs. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" data-asset-id="88619504" data-is360-image="false" data-embeddable="true" data-orientation="Horizontal" class="">
</picture>

<span data-apple-news="img-attribution" class="img-attribution">Galerie Bilderwelt/Getty Images</span>
<span data-apple-news="img-subhead" class="img-subhead">SIDE OF THE TRACKS</span>
<span data-apple-news="img-caption" class="img-caption">Two men in Cossack dress and one in more modern clothes on the Murmansk Railway, 1915.</span>

<div class="banner-ad"><div class="ad-container"><div class="ad-device-slot" data-raw-device-type="mobile" data-raw-slot-type="medrec" data-raw-page-name="/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-raw-page-type="story" data-raw-position="middle" data-raw-sensitive="false" data-raw-sizes="{&quot;[0, 0]&quot;:[[320,50],[336,280],[300,250]]}" data-raw-topic="archive" data-raw-sub-topic="historic" data-raw-ad-tag="FOTO_MOBI_MedRec" data-raw-filter-id="5b881fccf49253005189f561" data-raw-lazy-load="true"></div></div><div class="ad-container"><div class="ad-device-slot" data-raw-device-type="desktop" data-raw-slot-type="banner" data-raw-page-name="/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-raw-page-type="story" data-raw-position="middle" data-raw-sensitive="false" data-raw-sizes="{&quot;[0, 0]&quot;:[],&quot;[728, 200]&quot;:[[728,90]],&quot;[970, 200]&quot;:[[728,90],[970,250],[970,90]]}" data-raw-topic="archive" data-raw-sub-topic="historic" data-raw-ad-tag="FOTO_DT_Banner" data-raw-filter-id="5b881fccf49253005189f561" data-raw-lazy-load="true"></div></div></div>
<picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/dagestani-man-and-woman-in-traditional-dress-caucasus-mountains-picture-id88619720-story-small-c4ea5ab2-5b4a-4b11-ba56-498806335ae6.jpg">
    <img src="https://foto.gettyimages.com/photos/dagestani-man-and-woman-in-traditional-dress-caucasus-mountains-picture-id88619720-story-large-c4ea5ab2-5b4a-4b11-ba56-498806335ae6.jpg" title="A Dagestani man and woman in traditional dress, Caucasus Mountains, Russian Empire, circa 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" alt="A Dagestani man and woman in traditional dress, Caucasus Mountains, Russian Empire, circa 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" data-asset-id="88619720" data-is360-image="false" data-embeddable="true" data-orientation="Horizontal" class="">
</picture>

<span data-apple-news="img-attribution" class="img-attribution">Galerie Bilderwelt/Getty Images</span>
<span data-apple-news="img-subhead" class="img-subhead">TRADITIONAL CLOTHES</span>
<span data-apple-news="img-caption" class="img-caption">A Dagestani man and woman in the Caucasus Mountains, 1910.</span>

<picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/sart-men-and-boys-in-traditional-dress-samarkand-uzbekistan-circa-picture-id88619715-story-small-c810baec-1623-493c-86ad-4804478c498f.jpg">
    <img src="https://foto.gettyimages.com/photos/sart-men-and-boys-in-traditional-dress-samarkand-uzbekistan-circa-picture-id88619715-story-large-c810baec-1623-493c-86ad-4804478c498f.jpg" title="Sart men and boys in traditional dress, Samarkand, Uzbekistan (formerly part of the Russian Empire), circa 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" alt="Sart men and boys in traditional dress, Samarkand, Uzbekistan (formerly part of the Russian Empire), circa 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" data-asset-id="88619715" data-is360-image="false" data-embeddable="true" data-orientation="Horizontal" class="">
</picture>

<span data-apple-news="img-attribution" class="img-attribution">Galerie Bilderwelt/Getty Images</span>
<span data-apple-news="img-subhead" class="img-subhead">BOYS IN RED</span>
<span data-apple-news="img-caption" class="img-caption">Two men and two boys from an ethnic group known as the Sarts, in what is now Uzekistan, 1910.</span>

<picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/bashkir-switch-operator-by-the-transsiberian-railway-line-near-the-picture-id88619671-story-small-1f7688bb-8c68-4ab9-ba52-057c3eef162c.jpg">
    <img src="https://foto.gettyimages.com/photos/bashkir-switch-operator-by-the-transsiberian-railway-line-near-the-picture-id88619671-story-large-1f7688bb-8c68-4ab9-ba52-057c3eef162c.jpg" title="A Bashkir switch operator by the Transsiberian Railway line near the town of Ust-Katavin Chelyabinsk Oblast, Russia, 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" alt="A Bashkir switch operator by the Transsiberian Railway line near the town of Ust-Katavin Chelyabinsk Oblast, Russia, 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" data-asset-id="88619671" data-is360-image="false" data-embeddable="true" data-orientation="Horizontal" class="">
</picture>

<span data-apple-news="img-attribution" class="img-attribution">Galerie Bilderwelt/Getty Images</span>
<span data-apple-news="img-subhead" class="img-subhead">AT WORK</span>
<span data-apple-news="img-caption" class="img-caption">A Bashkir switch operator near his post on the Transsiberian Railway near the town of Ust-Katav, 1910.</span>

<div class="banner-ad"><div class="ad-container"><div class="ad-device-slot" data-raw-device-type="mobile" data-raw-slot-type="medrec" data-raw-page-name="/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-raw-page-type="story" data-raw-position="middle" data-raw-sensitive="false" data-raw-sizes="{&quot;[0, 0]&quot;:[[320,50],[336,280],[300,250]]}" data-raw-topic="archive" data-raw-sub-topic="historic" data-raw-ad-tag="FOTO_MOBI_MedRec" data-raw-filter-id="5b881fccf49253005189f561" data-raw-lazy-load="true"></div></div><div class="ad-container"><div class="ad-device-slot" data-raw-device-type="desktop" data-raw-slot-type="banner" data-raw-page-name="/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-raw-page-type="story" data-raw-position="middle" data-raw-sensitive="false" data-raw-sizes="{&quot;[0, 0]&quot;:[],&quot;[728, 200]&quot;:[[728,90]],&quot;[970, 200]&quot;:[[728,90],[970,250],[970,90]]}" data-raw-topic="archive" data-raw-sub-topic="historic" data-raw-ad-tag="FOTO_DT_Banner" data-raw-filter-id="5b881fccf49253005189f561" data-raw-lazy-load="true"></div></div></div>
<picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/alim-khan-emir-of-bukhara-uzbekistan-1911-picture-id88619615-story-small-2c6dbf55-c715-4b76-aadf-02e3add94d91.jpg">
    <img src="https://foto.gettyimages.com/photos/alim-khan-emir-of-bukhara-uzbekistan-1911-picture-id88619615-story-large-2c6dbf55-c715-4b76-aadf-02e3add94d91.jpg" title="Alim Khan (1880-1944), Emir of Bukhara, Uzbekistan (formerly part of the Russian Empire), 1911. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" alt="Alim Khan (1880-1944), Emir of Bukhara, Uzbekistan (formerly part of the Russian Empire), 1911. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" data-asset-id="88619615" data-is360-image="false" data-embeddable="true" data-orientation="Horizontal" class="">
</picture>

<span data-apple-news="img-attribution" class="img-attribution">Galerie Bilderwelt/Getty Images</span>
<span data-apple-news="img-subhead" class="img-subhead">MAIN MAN</span>
<span data-apple-news="img-caption" class="img-caption">A portrait of Alim Khan, the last Emir of Bukhara (what is now Uzbekistan) in 1911. He was later deposed by the Red Army during the Revolution.</span>

<picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/ethnic-russian-settlers-in-grafovka-in-the-mugan-steppe-region-in-picture-id88619640-story-small-f14e3b41-d431-4fe6-b48f-ae093ebb7b40.jpg">
    <img src="https://foto.gettyimages.com/photos/ethnic-russian-settlers-in-grafovka-in-the-mugan-steppe-region-in-picture-id88619640-story-large-f14e3b41-d431-4fe6-b48f-ae093ebb7b40.jpg" title="Ethnic Russian settlers in Grafovka in the Mugan Steppe region in present-day Azerbaijan, circa 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" alt="Ethnic Russian settlers in Grafovka in the Mugan Steppe region in present-day Azerbaijan, circa 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" data-asset-id="88619640" data-is360-image="false" data-embeddable="true" data-orientation="Horizontal" class="">
</picture>

<span data-apple-news="img-attribution" class="img-attribution">Galerie Bilderwelt/Getty Images</span>
<span data-apple-news="img-subhead" class="img-subhead">FAMILY LIFE</span>
<span data-apple-news="img-caption" class="img-caption">Russian settlers in what is now Azerbaijan, 1910.</span>

<picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/five-inmates-look-out-from-a-zindan-a-traditional-central-asian-picture-id88619582-story-small-21491662-16fb-4b05-b9f8-f159e6e53b9d.jpg">
    <img src="https://foto.gettyimages.com/photos/five-inmates-look-out-from-a-zindan-a-traditional-central-asian-picture-id88619582-story-large-21491662-16fb-4b05-b9f8-f159e6e53b9d.jpg" title="Five inmates look out from a zindan, a traditional Central Asian prison, Central Asia, Russian Empire, circa 1910. Their guard is wearing a Russian-style uniform, and is armed with a Russian rifle and bayonet. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" alt="Five inmates look out from a zindan, a traditional Central Asian prison, Central Asia, Russian Empire, circa 1910. Their guard is wearing a Russian-style uniform, and is armed with a Russian rifle and bayonet. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" data-asset-id="88619582" data-is360-image="false" data-embeddable="true" data-orientation="Horizontal" class="">
</picture>

<span data-apple-news="img-attribution" class="img-attribution">Galerie Bilderwelt/Getty Images</span>
<span data-apple-news="img-subhead" class="img-subhead">PRISON</span>
<span data-apple-news="img-caption" class="img-caption">Inmates look out from a jail in Central Asia as a uniformed, armed guard stands over them, 1910.</span>

<div class="banner-ad"><div class="ad-container"><div class="ad-device-slot" data-raw-device-type="mobile" data-raw-slot-type="medrec" data-raw-page-name="/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-raw-page-type="story" data-raw-position="middle" data-raw-sensitive="false" data-raw-sizes="{&quot;[0, 0]&quot;:[[320,50],[336,280],[300,250]]}" data-raw-topic="archive" data-raw-sub-topic="historic" data-raw-ad-tag="FOTO_MOBI_MedRec" data-raw-filter-id="5b881fccf49253005189f561" data-raw-lazy-load="true"></div></div><div class="ad-container"><div class="ad-device-slot" data-raw-device-type="desktop" data-raw-slot-type="banner" data-raw-page-name="/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-raw-page-type="story" data-raw-position="middle" data-raw-sensitive="false" data-raw-sizes="{&quot;[0, 0]&quot;:[],&quot;[728, 200]&quot;:[[728,90]],&quot;[970, 200]&quot;:[[728,90],[970,250],[970,90]]}" data-raw-topic="archive" data-raw-sub-topic="historic" data-raw-ad-tag="FOTO_DT_Banner" data-raw-filter-id="5b881fccf49253005189f561" data-raw-lazy-load="true"></div></div></div>
<picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/dagestani-sunni-muslim-man-in-traditional-dress-and-headgear-dagestan-picture-id88619595-story-small-a61a2e1c-3f10-428a-8ed0-2269e8b3fe45.jpg">
    <img src="https://foto.gettyimages.com/photos/dagestani-sunni-muslim-man-in-traditional-dress-and-headgear-dagestan-picture-id88619595-story-large-a61a2e1c-3f10-428a-8ed0-2269e8b3fe45.jpg" title="A Dagestani Sunni Muslim man in traditional dress and headgear, Dagestan, Russian Empire, circa 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" alt="A Dagestani Sunni Muslim man in traditional dress and headgear, Dagestan, Russian Empire, circa 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" data-asset-id="88619595" data-is360-image="false" data-embeddable="true" data-orientation="Horizontal" class="">
</picture>

<span data-apple-news="img-attribution" class="img-attribution">Galerie Bilderwelt/Getty Images</span>
<span data-apple-news="img-subhead" class="img-subhead">DIGNIFIED POSE</span>
<span data-apple-news="img-caption" class="img-caption">A Sunni Muslim man in traditional dress in Dagestan, in the North Caucasus region, 1910.</span>

<picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/two-prisoners-in-shackles-russian-empire-circa-1910-picture-id88619610-story-small-a9195787-eecd-49e6-8a85-51b847e5e534.jpg">
    <img src="https://foto.gettyimages.com/photos/two-prisoners-in-shackles-russian-empire-circa-1910-picture-id88619610-story-large-a9195787-eecd-49e6-8a85-51b847e5e534.jpg" title="Two prisoners in shackles, Russian Empire, circa 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" alt="Two prisoners in shackles, Russian Empire, circa 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" data-asset-id="88619610" data-is360-image="false" data-embeddable="true" data-orientation="Horizontal" class="">
</picture>

<span data-apple-news="img-attribution" class="img-attribution">Galerie Bilderwelt/Getty Images</span>
<span data-apple-news="img-subhead" class="img-subhead">CHAIN GANG</span>
<span data-apple-news="img-caption" class="img-caption">Two prisoners in shackles, 1910.</span>

<picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/bureaucrat-wearing-a-traditional-fulllength-coat-bukhara-uzbekistan-picture-id88619405-story-small-23830195-5c9a-4065-9631-a5baded2f929.jpg">
    <img src="https://foto.gettyimages.com/photos/bureaucrat-wearing-a-traditional-fulllength-coat-bukhara-uzbekistan-picture-id88619405-story-large-23830195-5c9a-4065-9631-a5baded2f929.jpg" title="A bureaucrat wearing a traditional full-length coat, Bukhara, Uzbekistan (formerly in the Russian Empire), circa 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" alt="A bureaucrat wearing a traditional full-length coat, Bukhara, Uzbekistan (formerly in the Russian Empire), circa 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" data-asset-id="88619405" data-is360-image="false" data-embeddable="true" data-orientation="Horizontal" class="">
</picture>

<span data-apple-news="img-attribution" class="img-attribution">Galerie Bilderwelt/Getty Images</span>
<span data-apple-news="img-subhead" class="img-subhead">COAT OF MANY COLORS</span>
<span data-apple-news="img-caption" class="img-caption">A bureaucrat in Bukhara, 1910.</span>

<div class="banner-ad"><div class="ad-container"><div class="ad-device-slot" data-raw-device-type="mobile" data-raw-slot-type="medrec" data-raw-page-name="/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-raw-page-type="story" data-raw-position="middle" data-raw-sensitive="false" data-raw-sizes="{&quot;[0, 0]&quot;:[[320,50],[336,280],[300,250]]}" data-raw-topic="archive" data-raw-sub-topic="historic" data-raw-ad-tag="FOTO_MOBI_MedRec" data-raw-filter-id="5b881fccf49253005189f561" data-raw-lazy-load="true"></div></div><div class="ad-container"><div class="ad-device-slot" data-raw-device-type="desktop" data-raw-slot-type="banner" data-raw-page-name="/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-raw-page-type="story" data-raw-position="middle" data-raw-sensitive="false" data-raw-sizes="{&quot;[0, 0]&quot;:[],&quot;[728, 200]&quot;:[[728,90]],&quot;[970, 200]&quot;:[[728,90],[970,250],[970,90]]}" data-raw-topic="archive" data-raw-sub-topic="historic" data-raw-ad-tag="FOTO_DT_Banner" data-raw-filter-id="5b881fccf49253005189f561" data-raw-lazy-load="true"></div></div></div>
<picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/greek-women-harvesting-tea-at-a-plantation-near-chakva-georgia-circa-picture-id88619473-story-small-f7dda227-3199-4af1-96ac-42263b6f15bc.jpg">
    <img src="https://foto.gettyimages.com/photos/greek-women-harvesting-tea-at-a-plantation-near-chakva-georgia-circa-picture-id88619473-story-large-f7dda227-3199-4af1-96ac-42263b6f15bc.jpg" title="Greek women harvesting tea at a plantation near Chakva, Georgia (formerly part of the Russian Empire), circa 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" alt="Greek women harvesting tea at a plantation near Chakva, Georgia (formerly part of the Russian Empire), circa 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" data-asset-id="88619473" data-is360-image="false" data-embeddable="true" data-orientation="Horizontal" class="">
</picture>

<span data-apple-news="img-attribution" class="img-attribution">Galerie Bilderwelt/Getty Images</span>
<span data-apple-news="img-subhead" class="img-subhead">TEA TIME</span>
<span data-apple-news="img-caption" class="img-caption">Greek women harvesting on a tea plantation in Georgia, 1910.</span>

<picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/bashkir-woman-in-traditional-dress-ural-mountains-russian-empire-1910-picture-id88619382-story-small-2026ea56-1455-4089-932d-6377682ed68b.jpg">
    <img src="https://foto.gettyimages.com/photos/bashkir-woman-in-traditional-dress-ural-mountains-russian-empire-1910-picture-id88619382-story-large-2026ea56-1455-4089-932d-6377682ed68b.jpg" title="A Bashkir woman in traditional dress, Ural Mountains, Russian Empire, 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" alt="A Bashkir woman in traditional dress, Ural Mountains, Russian Empire, 1910. (Photo by Sergey Prokudin-Gorsky/Galerie Bilderwelt/Getty Images)" data-asset-id="88619382" data-is360-image="false" data-embeddable="true" data-orientation="Horizontal" class="">
</picture>

<span data-apple-news="img-attribution" class="img-attribution">Galerie Bilderwelt/Getty Images</span>
<span data-apple-news="img-subhead" class="img-subhead">STEPS</span>
<span data-apple-news="img-caption" class="img-caption">A Bashkir woman in the Ural Mountains, 1910.</span>

<picture data-apple-news="image">
    <source media="(max-width: 768px) and (orientation:portrait)" srcset="https://foto.gettyimages.com/photos/melon-seller-in-a-fruit-stall-at-a-market-in-samarkand-by-sergey-picture-id113494213-story-small-8848d00d-93b4-4176-a0e0-6e2cf413210f.jpg">
    <img src="https://foto.gettyimages.com/photos/melon-seller-in-a-fruit-stall-at-a-market-in-samarkand-by-sergey-picture-id113494213-story-large-8848d00d-93b4-4176-a0e0-6e2cf413210f.jpg" title="UNSPECIFIED - CIRCA 1754: Melon seller in a fruit stall at a market in Samarkand (Uzbekistan). By Sergey Mikhaylovich Prokudin-Gorsky 1863 - 1944, Russian photographer. He is known for his pioneering work in colour photography of early 20th-century Russia (Photo by Universal History Archive/Getty Images)" alt="UNSPECIFIED - CIRCA 1754: Melon seller in a fruit stall at a market in Samarkand (Uzbekistan). By Sergey Mikhaylovich Prokudin-Gorsky 1863 - 1944, Russian photographer. He is known for his pioneering work in colour photography of early 20th-century Russia (Photo by Universal History Archive/Getty Images)" data-asset-id="113494213" data-is360-image="false" data-embeddable="false" data-orientation="Horizontal" class="">
</picture>

<span data-apple-news="img-attribution" class="img-attribution">UniversalImagesGroup/Getty Images</span>
<span data-apple-news="img-subhead" class="img-subhead">FRUIT VENDOR</span>
<span data-apple-news="img-caption" class="img-caption">A melon seller in a market in what is now Uzbekistan.</span>

<p><br><br><span style="font-size: 1.1em; font-style: italic;">For more FOTO stories directly in your inbox, <a href="http://engage.gettyimages.com/foto" target="_blank">sign up for our free weekly newsletter.</a></span></p>
</div></body></html>
        </section>

        <div class="post-tags">
        <a href="/tag/archive/">archive</a>
        <a href="/tag/historic/">historic</a>
</div>
    </article>
    <div class="up-next-bar">
    <div class="container">
        <div class="left-items">
            <div class="call-to-action">
                <span class="title">Sign up for our Newsletter</span>
                <a href="https://www.gettyimages.com/company/privacy-policy" target="_blank">Privacy policy </a>
            </div>
            <form method="post" action="https://s1591793372.t.eloqua.com/e/f2" name="FotoSubscribe" class="subscribe-form-bar">
    <input class="confirm" type="hidden" name="confirm">
    <input class="location" type="hidden" name="location">
    <input class="referrer" type="hidden" name="referrer">
    <input value="FotoSubscribe" type="hidden" name="elqFormName"  />
    <input value="1591793372" type="hidden" name="elqSiteId"  />
    <input class="subscribe-email" type="email" name="emailaddress" placeholder="Enter your email" required>
    <button type="submit">
        <span class="sign-up-text">SIGN UP</span>
        <span class="arrow-right-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-arrow-right"><line x1="4" y1="12" x2="20" y2="12"></line><polyline points="14 6 20 12 14 18"></polyline></svg></span>
    </button>
</form>
        </div>
        <div class="right-items">
            <div class=' social-links'>
    <div class="addthis addthis_inline_share_toolbox_0l3k"></div>
</div>
<div class="share-icon"></div>
                    <div class="up-next">
    <a href="/celebrity/royals/flashback-on-the-verge-of-divorce-charles-and-diana-take-william-to-school/?utm_campaign=foto&utm_medium=web&utm_source=rec&utm_content=tal">
        <div class="flex-container">
            <div class="title">
                <p>Take a Look</p>
                <span>Flashback: On the Verge of Divorce, Charles and Diana Take William to School</span>
            </div>
            <img src="https://foto.gettyimages.com/photos/prince-william-meets-with-his-new-housemaster-dr-andrew-gailey-at-picture-id157783856-horizontal-small-4a7db479-4705-470a-a475-f9b7c3b01a6a.jpg">
        </div>
    </a>
</div>
        </div>
    </div>
    <div class="mobile-share">
    <div class="subscribe">
        <p class="mobile-share-text">Sign up for our Newsletter</p>
        <form method="post" action="https://s1591793372.t.eloqua.com/e/f2" name="FotoSubscribe" class="subscribe-form-mobile">
    <input class="confirm" type="hidden" name="confirm">
    <input class="location" type="hidden" name="location">
    <input class="referrer" type="hidden" name="referrer">
    <input value="FotoSubscribe" type="hidden" name="elqFormName"  />
    <input value="1591793372" type="hidden" name="elqSiteId"  />
    <input class="subscribe-email" type="email" name="emailaddress" placeholder="Enter your email" required>
    <button type="submit">
        <span class="sign-up-text">SIGN UP</span>
        <span class="arrow-right-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-arrow-right"><line x1="4" y1="12" x2="20" y2="12"></line><polyline points="14 6 20 12 14 18"></polyline></svg></span>
    </button>
</form>
        <p>We care about your personal information. Check out our privacy policy
    <a href="https://www.gettyimages.com/company/privacy-policy" target="_blank">here</a>.
</p>    </div>
    <hr>
    <div class=' social-links'>
    <div class="addthis addthis_inline_share_toolbox_0l3k"></div>
</div>
<div class="share-icon"></div>
</div>
</div>
    </section>
</main>

            <div class="outbrain-container">
    <section class="outbrain">
        <div class="outbrain-modules">
            <div class="OUTBRAIN" data-src="https://foto.gettyimages.com/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-widget-id="AR_2" data-ob-template="FOTO.com"></div>
            <div class="OUTBRAIN" data-src="https://foto.gettyimages.com/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-widget-id="AR_1" data-ob-template="FOTO.com"></div>
        </div>
        <aside class="outbrain-ad-container">
            <div class="partial-body-ad outbrain-ad">
                <div class="ad-container"><div class="ad-device-slot" data-raw-device-type="mobile" data-raw-slot-type="medrec" data-raw-page-name="/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-raw-page-type="Story" data-raw-position="bottom" data-raw-sensitive="false" data-raw-sizes='{"[0, 0]":[[320,50],[336,280],[300,250]]}' data-raw-topic="archive" data-raw-sub-topic="historic" data-raw-ad-tag="FOTO_MOBI_MedRec" data-raw-filter-id="5b881fccf49253005189f561" data-raw-lazy-load="true"></div></div>
                <div class="ad-container"><div class="ad-device-slot" data-raw-device-type="desktop" data-raw-slot-type="medrec" data-raw-page-name="/archive/historic/russia-in-color-photos-of-life-before-the-revolution/" data-raw-page-type="Story" data-raw-position="bottom" data-raw-sensitive="false" data-raw-sizes='{"[0, 0]":[],"[728, 200]":[[300,250],[300,600]]}' data-raw-topic="archive" data-raw-sub-topic="historic" data-raw-ad-tag="FOTO_DT_MedRec" data-raw-filter-id="5b881fccf49253005189f561" data-raw-lazy-load="true"></div></div>
            </div>
        </aside>
    </section>
</div>


                    <div class="next-story-container" data-feature-image="https://foto.gettyimages.com/photos/one-of-a-series-of-photographs-illustrating-the-process-of-matches-picture-id90777129-hero-large-840040bb-f38c-4b03-948b-fe41f7261127.jpg">
    <div class="next-story-anim-hook"></div>
    <div class="next-story-img" style="background-image: url('https://foto.gettyimages.com/photos/one-of-a-series-of-photographs-illustrating-the-process-of-matches-picture-id90777129-hero-large-840040bb-f38c-4b03-948b-fe41f7261127.jpg');"> </div>
    <div class="hero-overlay"> </div>
    <a href="/archive/historic/19-strange-photos-of-jobs-weirder-than-yours/?utm_campaign=foto&utm_medium=web&utm_source=rec&utm_content=next" class="next-story-link">
        <div class="next-story-content">
            <div class="next-story-text">
                <span>NEXT STORY</span>
                <p class="next-story-title">19 Strange Photos of Jobs That Are Weirder Than Yours</p>
            </div>
            <div class="bottom-bar archive"></div>
        </div>
    </a>
</div>
        <footer class="footer">
    <div class="social">
    <div class="stay-connected-container">
        <div class="stay-connected">
            <p class="stay-connected-main-text">Stay Connected</p>
            <p class="stay-connected-subtext">Don't miss out on the latest stories</p>
        </div>
    </div>
    <div class="social-icon-container">
        <a class="facebook-link" href="https://www.facebook.com/gettyimages/">
            <div class="icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" width="32px" height="32px">
  <path d="M19 6h5V0h-5c-3.86 0-7 3.14-7 7v3H8v6h4v16h6V16h5l1-6h-6V7c0-.542.458-1 1-1z" />
</svg>
            </div>
        </a>
        <a class="twitter-link" href="https://twitter.com/GettyImages">
            <div class="icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" width="32px" height="32px">
  <path d="M30.063 7.313c-.813 1.125-1.75 2.125-2.875 2.938v.75c0 1.563-.188 3.125-.688 4.625a15.088 15.088 0 0 1-2.063 4.438c-.875 1.438-2 2.688-3.25 3.813a15.015 15.015 0 0 1-4.625 2.563c-1.813.688-3.75 1-5.75 1-3.25 0-6.188-.875-8.875-2.625.438.063.875.125 1.375.125 2.688 0 5.063-.875 7.188-2.5-1.25 0-2.375-.375-3.375-1.125s-1.688-1.688-2.063-2.875c.438.063.813.125 1.125.125.5 0 1-.063 1.5-.25-1.313-.25-2.438-.938-3.313-1.938a5.673 5.673 0 0 1-1.313-3.688v-.063c.813.438 1.688.688 2.625.688a5.228 5.228 0 0 1-1.875-2c-.5-.875-.688-1.813-.688-2.75 0-1.063.25-2.063.75-2.938 1.438 1.75 3.188 3.188 5.25 4.25s4.313 1.688 6.688 1.813a5.579 5.579 0 0 1 1.5-5.438c1.125-1.125 2.5-1.688 4.125-1.688s3.063.625 4.188 1.813a11.48 11.48 0 0 0 3.688-1.375c-.438 1.375-1.313 2.438-2.563 3.188 1.125-.125 2.188-.438 3.313-.875z" />
</svg>
            </div>
        </a>
        <a class="instagram-link" href="https://www.instagram.com/gettyimages">
            <div class="icon">
                <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-instagram">
  <rect x="2" y="2" width="20" height="20" rx="5" ry="5"></rect>
  <path d="M16 11.37A4 4 0 1 1 12.63 8 4 4 0 0 1 16 11.37z"></path>
  <line x1="17.5" y1="6.5" x2="17.5" y2="6.5"></line>
</svg>            </div>
        </a>
    </div>
</div>
    <div class="footer-most-recent-story-links">
    <div class="footer-most-recent-story news">
        <h4 class="footer-most-recent-story-header">News</h4>
        <ol class="footer-most-recent-story-list">
                    <li><a href="https://foto.gettyimages.com/news/politics/john-mccains-d-c-funeral-the-most-moving-photos/">John McCain’s D.C. Funeral: The Most Moving Photos</a></li>
                    <li><a href="https://foto.gettyimages.com/news/politics/donald-trump-statue-rises-in-sydney/">Donald Trump Statue Rises in Sydney</a></li>
                    <li><a href="https://foto.gettyimages.com/news/politics/john-mccains-church-memorial-in-photos/">John McCain&#x27;s Church Memorial, in Photos</a></li>
        </ol>
    </div>
    <div class="footer-most-recent-story sports">
        <h4 class="footer-most-recent-story-header">Sports</h4>
        <ol class="footer-most-recent-story-list">
                    <li><a href="https://foto.gettyimages.com/sports/tennis/love-love-venus-and-serena-williams-through-the-years/">Love, Love: Serena and Venus Williams Through the Years</a></li>
                    <li><a href="https://foto.gettyimages.com/sports/combat-sports/the-pain-event-bare-knuckle-boxings-hard-truth/">The Pain Event: Bare Knuckle Boxing&#x27;s Hard Truth</a></li>
                    <li><a href="https://foto.gettyimages.com/sports/tennis/alexis-ohanian-serena-williams-biggest-fan/">Alexis Ohanian, Serena Williams&#x27; Biggest Fan</a></li>
        </ol>
    </div>
    <div class="footer-most-recent-story celebrity">
        <h4 class="footer-most-recent-story-header">Celebrity</h4>
        <ol class="footer-most-recent-story-list">
                    <li><a href="https://foto.gettyimages.com/celebrity/fashion/21-stars-who-looked-great-this-week-august-26/">21 Stars Who Looked Great This Week (August 26)</a></li>
                    <li><a href="https://foto.gettyimages.com/celebrity/musicians/aretha-franklin-funeral-pictures-the-epic-scene-in-detroit/">Photos From Aretha Franklin&#x27;s Funeral: The Epic Scene in Detroit</a></li>
                    <li><a href="https://foto.gettyimages.com/celebrity/fashion/the-impeccable-style-of-jeff-goldblum-photos/">The Impeccable Style of Jeff Goldblum</a></li>
        </ol>
    </div>
    <div class="footer-most-recent-story travel">
        <h4 class="footer-most-recent-story-header">Travel</h4>
        <ol class="footer-most-recent-story-list">
                    <li><a href="https://foto.gettyimages.com/animals/travel/28-monkeys-that-know-your-soul/">28 Monkeys That Know Your Soul</a></li>
                    <li><a href="https://foto.gettyimages.com/news/politics/donald-trump-statue-rises-in-sydney/">Donald Trump Statue Rises in Sydney</a></li>
                    <li><a href="https://foto.gettyimages.com/travel/arts-and-culture/midburn-the-burning-man-of-israel/">Midburn: The Burning Man of Israel</a></li>
        </ol>
    </div>
    <div class="footer-most-recent-story animals">
        <h4 class="footer-most-recent-story-header">Animals</h4>
        <ol class="footer-most-recent-story-list">
                    <li><a href="https://foto.gettyimages.com/animals/travel/28-monkeys-that-know-your-soul/">28 Monkeys That Know Your Soul</a></li>
                    <li><a href="https://foto.gettyimages.com/animals/conservation/animals-making-art/">Animals Making Art</a></li>
                    <li><a href="https://foto.gettyimages.com/animals/wildlife/fireflies-in-fast-forward-gif/">Fireflies in Fast Forward</a></li>
        </ol>
    </div>
    <div class="footer-most-recent-story archive">
        <h4 class="footer-most-recent-story-header">Archive</h4>
        <ol class="footer-most-recent-story-list">
                    <li><a href="https://foto.gettyimages.com/archive/historic/19-strange-photos-of-jobs-weirder-than-yours/">19 Strange Photos of Jobs That Are Weirder Than Yours</a></li>
                    <li><a href="https://foto.gettyimages.com/archive/historic/russia-in-color-photos-of-life-before-the-revolution/">Russia in Color: Photos of Life Before the Revolution</a></li>
                    <li><a href="https://foto.gettyimages.com/archive/tributes/evolution-of-aston-martin-photos/">The Evolution of Aston Martin in Photos</a></li>
        </ol>
    </div>
</div>
    <section class="footer-links">
    <a href="/about">ABOUT FOTO</a>
    <a href="/advertise">ADVERTISE</a>
    <a href="/about#contact">CONTACT</a>
</section>
    <section class="footer-legal">
        <a href="https://www.gettyimages.com/company/privacy-policy">Privacy policy</a>
        <a href="https://www.gettyimages.com/company/terms">Terms of use</a>
        <div>&copy 2018 Getty Images</div>
    </section>
    <section class="footer-logo">
        <a href="https://www.gettyimages.com">
            <img class="partial-footer-logo" src="/assets/images/footer-logo.svg?v=6b9bade3df" alt="Getty Images Logo">
        </a>
    </section>
</footer>

        <div class="cookie-alert">
    <div class="close-icon">
        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="#fff" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x">
            <line x1="18" y1="6" x2="6" y2="18"></line>
            <line x1="6" y1="6" x2="18" y2="18"></line>
        </svg>
    </div>
    <span>This site uses cookies.</span>
    <p>
        <span>By continuing to browse foto.gettyimages.com, you are agreeing to our use of cookies.</span>
        <a href="https://www.gettyimages.com/company/privacy-policy" target="_blank">Find out more here</a>.
    </p>
</div>
        <script src="//run.adrizer.com/track.min.js" id="ADRIZER_JS" data-domain="gettyimages.com"></script>
        <script type="text/javascript" src="/assets/js/bundle.js?v=6b9bade3df"></script>
        <script async type="text/javascript" src="/assets/js/ads.js?v=6b9bade3df"></script>
        <!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="foto.gettyimages.com"></span>
</div>
<script>
    (function (s, p, d) {
        if (document.location.pathname.startsWith('/p/')) return;
        var h = d.location.protocol, i = p + "-" + s,
            e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h + "//" + u + "/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a049ad74e4bd41e" async></script>
    </body>
</html>
